VirtualBox

Ticket #1210 (closed defect: duplicate)

Opened 6 years ago

Last modified 6 years ago

Resizing when paused goes wrong

Reported by: FrozenFire Owned by:
Priority: minor Component: other
Version: VirtualBox 1.5.4 Keywords:
Cc: Guest type: other
Host type: other

Description

When you resize a VM Window while the VM is paused, the controls stay in place but the window resizes. How to reproduce: Start VM. Pause VM. Make sure window is not maximized. Resize window.

Change History

comment:1 Changed 6 years ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1208

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use