VirtualBox

Ticket #12015 (closed defect: worksforme)

Opened 22 months ago

Last modified 21 months ago

0x000000C4 0x0000000000000091 0x00000000000000F 0xFFFFF8005D9D4A80

Reported by: Ariel Mairena Owned by:
Priority: critical Component: VMM
Version: VirtualBox 4.2.16 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

Hi, I have a problem creating a VM in windows blue 8.1 preview, deputy LOG, commented that probe and all solutions in knowledge DB, activating CMPXCHG16B as usual but send the same error and also the checkbox PAE/NX, please help as soon as possible that I have a major project to deliver this week.

Regards, Ariel Mairena

Attachments

Windows 8.1 64 bit-2013-08-04-03-35-18.log Download (85.1 KB) - added by Ariel Mairena 22 months ago.

Change History

Changed 22 months ago by Ariel Mairena

comment:1 Changed 22 months ago by frank

I have no idea why you get this BSOD. The VM setup seems to be correct.

comment:2 Changed 22 months ago by mhanor

The crash might be caused by some other driver, not belonging to VirtualBox. Attach a BSOD minidump file.

comment:3 Changed 21 months ago by frank

  • Status changed from new to closed
  • Resolution set to worksforme

No response, closing.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use