VirtualBox

Ticket #11830 (closed defect: duplicate)

Opened 11 months ago

Last modified 8 weeks ago

Screen becomes black with Microsoft Agent running after pause and resume.

Reported by: TaeWong Owned by:
Priority: major Component: other
Version: VirtualBox 4.2.12 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

  1. Download and open up MASH (from BellCraft Technologies).
  2. Create new scripts or open up any script.
  3. Play the script or stop the script.
  4. Pause the virtual machine and resume.
  5. The screen becomes black.

Attachments

VBox.log.3 Download (78.0 KB) - added by TaeWong 11 months ago.
The third log for Windows 2000 Professional.

Change History

Changed 11 months ago by TaeWong

The third log for Windows 2000 Professional.

comment:1 Changed 11 months ago by mhanor

duplicate of #11327

comment:2 Changed 11 months ago by TaeWong

You might delete this bug as well.

comment:3 Changed 8 weeks ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use