VirtualBox

Ticket #11769 (closed defect: duplicate)

Opened 12 months ago

Last modified 12 months ago

Win8 BSOD IRQL_NOT_LESS_OR_EQUAL in hssdrv6.sys

Reported by: asvi Owned by:
Priority: major Component: installer
Version: VirtualBox 4.2.12 Keywords: network, driver, setup, bsod
Cc: Guest type: all
Host type: Windows

Description

I get this BSOD on x64 Win8 when installing the network driver during the setup of VirtualBox. On latest 4.2.12-84980 too.

Change History

comment:1 Changed 12 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #11770.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use