VirtualBox

Ticket #115 (closed defect: invalid)

Opened 7 years ago

Last modified 7 years ago

1.3.6 fails to start VM which ran in 1.3.4 Error: VirtualBox support driver version mismatch

Reported by: hipitihop Owned by:
Priority: critical Component: other
Version: VirtualBox 1.3.6 Keywords:
Cc: Guest type: other
Host type: other

Description

Host: Windows XP SP2 Guest: Ubuntu 6.10 Virtual machine created and worked fine in 1.3.4 After installing VirtualBox 1.3.6, it fails to start the existing VM. log file attached.

Attachments

VBox.log Download (837 bytes) - added by hipitihop 7 years ago.
vbox.log

Change History

Changed 7 years ago by hipitihop

vbox.log

comment:1 Changed 7 years ago by klaus

  • Status changed from new to closed
  • Resolution set to invalid

duplicate of ticket 116.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use