VirtualBox

Ticket #10757 (closed defect: duplicate)

Opened 22 months ago

Last modified 22 months ago

Guest Addition Compilation Error in CentOS 6.3

Reported by: Michael O'Connell Owned by:
Priority: minor Component: guest additions
Version: VirtualBox 4.1.18 Keywords: CentOS
Cc: Guest type: Linux
Host type: Windows

Description

Building the OpenGL support module [FAILED] (Look at /var/log/vboxadd-install.log to find out what went wrong)

Attachments

vboxadd-install.log Download (156.2 KB) - added by Michael O'Connell 22 months ago.
Guest Additions Install Log

Change History

Changed 22 months ago by Michael O'Connell

Guest Additions Install Log

comment:1 Changed 22 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #10756.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use