VirtualBox

Changes between Version 24 and Version 25 of Solaris build instructions


Ignore:
Timestamp:
10/23/2007 10:46:47 AM (15 years ago)
Author:
bird
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Solaris build instructions

    v24 v25  
    66== Prerequisites == 
    77 
    8 You need:  
     8You need: 
    99 
    1010 * '''Solaris Nevada build 70''' and '''Solaris Developer Express 07/09''' are the oldest versions VirtualBox can be expected to build on. Build 75 or later is strongly recommended. 

www.oracle.com
ContactPrivacy policyTerms of Use