VirtualBox

Ticket #9957 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

random crash Windows 7 (x64) for 1/1000

Reported by: yann458 Owned by:
Priority: minor Component: VMM
Version: VirtualBox 4.1.6 Keywords: crash freeze
Cc: Guest type: other
Host type: Linux

Description

Hi,

Sometimes in Windows 7 (x64) booted from VBOX, I sometimes rarely randomly freeze(1 / 10000) in the guest machine but widely used. When Windows 7 (x64) freeze , the host machine don't freeze. I do not know if the joint log can help solve the problem.

Also the every BSOD is not showed in Windows 7 booted in VBOX.

Thank.

Change History

comment:1 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9958.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use