VirtualBox

Ticket #9795 (closed defect: duplicate)

Opened 2 years ago

Last modified 2 years ago

Guru Meditation, while VM is idle

Reported by: JshWright Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.4 Keywords:
Cc: jshwright@… Guest type: Windows
Host type: Linux

Description

I'm seeing this on a fairly regular basis, on a number of VMs/Hosts. There's no particular rhyme or reason, it almost always happens while the VM is just sitting there at a Win7 or XP desktop. Log file is attached.

Attachments

VBox.log.gz Download (55.4 KB) - added by JshWright 2 years ago.
Gzipped log file

Change History

Changed 2 years ago by JshWright

Gzipped log file

comment:1 Changed 2 years ago by JshWright

Log file is too big to attach, according to Trac. Gzipped log is attached.

comment:2 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Most probably page fusion problem so duplicate of #7278.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use