VirtualBox

Ticket #9765 (closed enhancement: duplicate)

Opened 3 years ago

Last modified 2 years ago

Package for Mandriva 2011

Reported by: jza Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.4 Keywords: mandriva
Cc: Guest type: other
Host type: Linux

Description

Mandriva 2011 has been out for quite a few weeks and would like to use your Virtualbox build. I would like to request a pacakge for Mandriva 2011.

The 2010.1 have issues with the libssl version, please see screenshot here.  https://forums.virtualbox.org/viewtopic.php?f=7&t=45397

Change History

comment:1 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9562.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use