VirtualBox

Changes between Initial Version and Version 1 of Ticket #9726, comment 7


Ignore:
Timestamp:
11/09/2014 06:27:36 PM (8 years ago)
Author:
vb-boxer
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #9726, comment 7

    initial v1  
    1 Yes, it is still not possible to use Virtualbox 4.3.x together with Emsisoft OnlineAmot v7.x or Emsisoft Internet Security 9.x, if Bridged networking is needed. Drivers are still not compatible: 
     1Yes, it is still not possible to use Virtualbox 4.3.x together with Emsisoft OnlineAmor v7.x or Emsisoft Internet Security 9.x, if Bridged networking is needed. Drivers are still not compatible: 
    22http://support.emsisoft.com/topic/14363-how-to-use-emsisoft-oa-emsisoft-is-v9-with-virtual-box/?p=114110 

www.oracle.com
ContactPrivacy policyTerms of Use