VirtualBox

Changes between Initial Version and Version 1 of Ticket #9659, comment 42


Ignore:
Timestamp:
06/08/13 09:57:34 (10 months ago)
Author:
willit1
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #9659, comment 42

    initial v1  
    1010I have tried the link in comment 39 and also installed the above extension pack, but ehen trying to start up my older VM's from a previous install I still get the virtualbox error as in comment 40. I noticed that the build version to the extension pack and the link to the Linux amd 64 .run script was different, could this cause a problem also? 
    1111 
     12Is there something else I can do or try, and if not how do uninstal that version I have just installed? 
     13 
    1214Thank you very much for all of this info so far. 
    1315:-) 

www.oracle.com
ContactPrivacy policyTerms of Use