VirtualBox

Ticket #9641 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

critical error

Reported by: tommboy@… Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.2 Keywords:
Cc: Guest type: other
Host type: other

Description

Please look through my logs and let me know what I am doing wrong.

Attachments

WS2008-2011-09-23-10-59-33.log Download (167.1 KB) - added by tommboy@… 3 years ago.

Change History

Changed 3 years ago by tommboy@…

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9240, please see there (also check the test build there).

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use