VirtualBox

Ticket #9484 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

VirtualBox crashes while installing Windows 2008

Reported by: topgrip Owned by:
Priority: major Component: installer
Version: VirtualBox 4.1.2 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

I have a Windows 2003 R2 Host and I am creating a Windows 2008 R2 Guest. It crashes when I try and do the installation

Attachments

VBox.log Download (168.6 KB) - added by topgrip 3 years ago.
VBox.Log

Change History

Changed 3 years ago by topgrip

VBox.Log

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9240.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use