VirtualBox

Ticket #9435 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Frequent Random Segmentation Fault

Reported by: loonyjuice Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.0 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

I'm running 64bit Linux Mint 11 host with a Windows 7 64bit guest and experience random crashes. I've attached a core as well as hardware and vm log information.

Change History

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9436.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use