VirtualBox

Ticket #9396 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Cannot install Ubuntu 11.04 on Windows XP host: "R0-Assertion Failed" / Guru Meditation -2701 (VERR_VMM_RING0_ASSERTION)

Reported by: blueyed Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.0 Keywords:
Cc: Guest type: other
Host type: other

Description

I've tried several times to install Ubuntu 11.04 on a Windows XP host, which fails when "copying files...".

Attachments

VBox.log Download (234.4 KB) - added by blueyed 3 years ago.
VBox.log.1 Download (213.4 KB) - added by blueyed 3 years ago.
VBox.png Download (213.8 KB) - added by blueyed 3 years ago.
VBox.png.1 Download (205.1 KB) - added by blueyed 3 years ago.

Change History

Changed 3 years ago by blueyed

Changed 3 years ago by blueyed

Changed 3 years ago by blueyed

Changed 3 years ago by blueyed

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9373.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use