VirtualBox

Ticket #9319 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Ubuntu 11.04 does not suspend or hibernate after installing 4.1.0 version.

Reported by: meoo85 Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.0 Keywords: suspension hibernation issue
Cc: Guest type: other
Host type: Linux

Description

Hello, yesterday I upgraded my VirtualBox to the last stable version available on the website (4.1_4.1.0-73009~Ubuntu~natty_i386) and suddenly I experienced problems with suspension and hibernation. At first I did not realized the origin of this behavior but this night I tried to uninstall VirtualBox and the problem disappeared. After a new install the problem came back. No problem with older versions instead. Bye

Matteo

Change History

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Most likely a duplicate of #9305.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use