VirtualBox

Ticket #9252 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

kernel panic when host is shutdown or restarted

Reported by: wonder Owned by:
Priority: critical Component: host support
Version: VirtualBox 4.1.0 Keywords:
Cc: Guest type: other
Host type: Linux

Description

After services goes down and just before shutdown or restart, we got a kernel panic.

i'm attaching pictures with the trace. Let me know if you need something else.

kernel 2.6.39.3 gcc 4.6.1 glic 2.14

Change History

comment:1 Changed 3 years ago by wonder

please close this as duplicate of #9253. server trowed 500 error and i didn't know that it submitted the report.

comment:2 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use