VirtualBox

Ticket #9250 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Unable to boot/install Solaris 10u10 x86

Reported by: Agadur Owned by:
Priority: major Component: other
Version: VirtualBox 4.1.0 Keywords:
Cc: Guest type: Solaris
Host type: Windows

Description

Unable to boot an existing Solaris 10 Update 10 x86 virtual guest machine in VirtualBox 4.1.0. Was even unable to install it from scratch.

Attachments

VBox.log Download (241.5 KB) - added by Agadur 3 years ago.

Change History

Changed 3 years ago by Agadur

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #9240.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use