VirtualBox

Ticket #9118 (closed enhancement: duplicate)

Opened 3 years ago

Last modified 6 months ago

shared clipboard between Mac OS X host and Mac OS X Server guests

Reported by: grahamperrin Owned by:
Priority: major Component: clipboard
Version: VirtualBox 4.0.10 Keywords:
Cc: Guest type: OSX Server
Host type: Mac OS X

Description (last modified by frank) (diff)

Please enable clipboard/pasteboard sharing.

Bi-directional, both to and from the guest.

Thank you

Change History

comment:1 Changed 6 months ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate
  • Description modified (diff)

Duplicate of #9987.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use