VirtualBox

Ticket #9090 (closed defect: duplicate)

Opened 3 years ago

Last modified 2 years ago

Guru Meditation -2701 (VERR_VMM_RING0_ASSERTION)

Reported by: wacher Owned by:
Priority: major Component: VMM
Version: VirtualBox 4.0.8 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

Nothing special, I have used my VM as usual. Guest: WinXP, Host: Win7

Attachments

VBox.log Download (295.9 KB) - added by wacher 3 years ago.

Change History

Changed 3 years ago by wacher

comment:1 Changed 2 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #7743. Activate VT-x in your BIOS.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use