VirtualBox

Changes between Initial Version and Version 1 of Ticket #9022, comment 2


Ignore:
Timestamp:
02/06/13 16:05:38 (15 months ago)
Author:
twipley
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #9022, comment 2

    initial v1  
    1 VirtualBox 4.2.6 (latest), using corresponding drivers (relating to Half-Life 2 -engine-based games such as Portal): 
     1VirtualBox 4.2.6 (latest), using corresponding drivers (relating to Half-Life 2 -engine-based games such as Portal). XP-x86 guest, Ubuntu host. Here are the different scenarios: 
    22 
    33using the -dxlevel 70 command-line parameter, it does not start (error message says it requires 8.0 or above); 

www.oracle.com
ContactPrivacy policyTerms of Use