VirtualBox

Ticket #8945 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

fedora 15 get successiv frozen

Reported by: maninred2 Owned by:
Priority: major Component: other
Version: VirtualBox 4.0.8 Keywords:
Cc: Guest type: Linux
Host type: Linux

Description

I´ve here fedora15 beta. It get successive frozen. first the install manager than a application and ao on until it was not able to shut down by itself. If switch it of over VirtualBox.

Attachments

fedora15beta-2011-05-22-18-33-35.log Download (75.1 KB) - added by maninred2 3 years ago.

Change History

Changed 3 years ago by maninred2

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

And another duplicate of #8967 (or the other way around).

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use