VirtualBox

Ticket #8908 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

graphical corruption when moving windows

Reported by: yrro Owned by:
Priority: minor Component: GUI
Version: VirtualBox 4.0.8 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

Since upgrading to 4.0.4 (also with 4.0.6 and 4.0.8 albeit with the guest additions from 4.0.4), when I move a window the contents get corrupted.

Guest is Debian using Linux 2.6.32.

Change History

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #8909.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use