VirtualBox

Ticket #8841 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

linux crash on vbox os x 10.6.7

Reported by: karamelo Owned by:
Priority: critical Component: other
Version: VirtualBox 4.0.6 Keywords:
Cc: Guest type: Linux
Host type: Mac OS X

Description

Hello, Excuse me for my English ..... This VMs have the same problem following 14 fedora & ubuntu 11.04/10.10 machines freeze / crash and become unusable with the previous version of virtualbox the recurring problem was less but since the updated 10 min running maximum, then bug. obviously the problem often occurs with flash (free or not) the machine goes into overdrive and it freezes.

thank you for your attention

Change History

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #8842.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use