VirtualBox

Ticket #8775 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

USB warning after installing 4.0.6 and extpack

Reported by: nim Owned by:
Priority: major Component: USB
Version: VirtualBox 4.0.6 Keywords:
Cc: Guest type: Linux
Host type: Windows

Description

After I installed 4.0.6 and I ran a Fedora 14 guest OS. Somehow I want to view/change VM settings and get a warning dialog that says about something about USB subsystem (see attached screenshot).

Attachments

vbox-warning.png Download (13.6 KB) - added by nim 3 years ago.

Change History

Changed 3 years ago by nim

comment:1 Changed 3 years ago by frank

To be sure: You also installed the 4.0.6 extension pack?

comment:2 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Actually a duplicate of #5590 (4.0.6 regression).

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use