VirtualBox

Ticket #8574 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

openSUSE 11.3 64bit get frozen

Reported by: john.doe Owned by:
Priority: major Component: other
Version: VirtualBox 4.0.4 Keywords:
Cc: Guest type: Linux
Host type: Linux

Description

I´ve updated the openSuse from delivery status to the actual.

It get frozen immediately after the updates.

No chance to shut it down correctly. I must close it with the host.

Attachments

openSUSE 11.4 64 bit-2011-03-16-19-35-11.log Download (283.6 KB) - added by john.doe 3 years ago.

Change History

Changed 3 years ago by john.doe

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

This is actually a duplicate of #8276 and will be fixed in the next maintenance release.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use