VirtualBox

Ticket #8571 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

openSuse 11.4 get frozen while installing, the virtualbox get frozen also

Reported by: john.doe Owned by:
Priority: critical Component: other
Version: VirtualBox 4.0.4 Keywords:
Cc: Guest type: Linux
Host type: Linux

Description

I´ve tried to install openSUSE 11.4. It get frozen by installing. The problem is, that there is no possibility to close the virtual machine a pausing or stopping doesn´t work. I must kill the process with the linux-kde monitor.

Attachments

openSUSE 11.4 64 bit-2011-03-16-19-39-40.log Download (310.2 KB) - added by john.doe 3 years ago.
ubuntu 11 natty 32bit-2011-03-16-19-43-58.log Download (72.5 KB) - added by john.doe 3 years ago.
the same problem with a ubuntu which runs in parralell

Change History

Changed 3 years ago by john.doe

Changed 3 years ago by john.doe

the same problem with a ubuntu which runs in parralell

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

The openSUSE 11.4 VM froze because of #8276. The parallel Natty VM suffered from the high disk activity (to complete some hard disk jobs it took more than 30 seconds.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use