VirtualBox

Ticket #8546 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Guest works really slow in Mac os x host

Reported by: edu86 Owned by:
Priority: major Component: other
Version: VirtualBox 4.0.4 Keywords: debian, 6, slow
Cc: Guest type: Linux
Host type: other

Description

I have a new brand macbook pro quad-core i7 with 4gb RAM. I'm trying to run a debian 6 guest, however it works extremely slow, even sometimes does not pass the log-in screen, it just get as it was frozen.

I have attached the file .log and a screenshot fo the configuration of the guest.

Greetings!

Attachments

Screen shot 2011-03-11 at 23.32.55.png Download (61.5 KB) - added by edu86 3 years ago.
configuration
VBox.log Download (72.4 KB) - added by edu86 3 years ago.
log file

Change History

Changed 3 years ago by edu86

configuration

Changed 3 years ago by edu86

log file

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #8474.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use