VirtualBox

Ticket #8538 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Hostgis Linux - Guru Meditation

Reported by: slackve Owned by:
Priority: major Component: installer
Version: VirtualBox 4.0.4 Keywords: hostgis boot guru meditation
Cc: Guest type: Linux
Host type: Linux

Description

Host OS = Slackware 13.1 Guest OS = Hostgis Linux 4.3-32bit-BasicServer Virtualbox version = 4.0.4 r70112

Important note: error when booting from the iso file, it worked with an old version of virtualbox 3.x.x that I used like 3 weeks ago

I ran memtest in my host OS and all tests passed

Attachments

VBox.log Download (192.4 KB) - added by slackve 3 years ago.

Change History

Changed 3 years ago by slackve

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #8006.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use