VirtualBox

Ticket #8441 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Crash in FreeBSD -> duplicate of #8442

Reported by: trelane Owned by:
Priority: major Component: guest additions
Version: VirtualBox 4.0.4 Keywords:
Cc: Guest type: BSD
Host type: Windows

Description

My FreeBSD guest rebooted seemingly at random. It generated a core dump, I have attached it. The base OS is Windows 7 Pro.

Change History

comment:1 Changed 3 years ago by trelane

this is a duplicate of #8442 created while attempting to attach a file. Please close.

comment:2 Changed 3 years ago by michael

  • Status changed from new to closed
  • Resolution set to duplicate
  • Summary changed from Crash in FreeBSD to Crash in FreeBSD -> duplicate of #8442
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use