VirtualBox

Ticket #8382 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Guru meditation -> Fedora VMs stoped working (VINF_EM_DBG_HYPER_ASSERTION)

Reported by: rumen Owned by:
Priority: critical Component: other
Version: VirtualBox 4.0.4 Keywords: Guru meditation
Cc: Guest type: Linux
Host type: Linux

Description

After and upgrade from 3.2.12 fedora VMs stopped working resulting in Guru Meditation 1103 (VINF_EM_DBG_HYPER_ASSERTION) The prblem started with version 4.0.0 and still exists in 4.0.4

Attachments

VBox.log Download (200.6 KB) - added by rumen 3 years ago.
VBox.png Download (1.5 KB) - added by rumen 3 years ago.

Change History

Changed 3 years ago by rumen

Changed 3 years ago by rumen

comment:1 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #8006.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use