VirtualBox

Ticket #8373 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Crash whel shotdown VM mashine

Reported by: AtaZ Owned by:
Priority: major Component: VM control
Version: VirtualBox 4.0.4 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

This crach was in first 4 and in all others.

Сигнатура проблемы:
  Имя события проблемы:	APPCRASH
  Имя приложения:	VirtualBox.exe
  Версия приложения:	4.0.2.0
  Штамп времени приложения:	4d35c355
  Имя модуля с ошибкой:	VBoxOGLrenderspu.dll_unloaded
  Версия модуля с ошибкой:	0.0.0.0
  Штамп времени модуля с ошибкой:	4d35c355
  Код исключения:	c0000005
  Смещение исключения:	02b03515
  Версия ОС:	6.0.6002.2.2.0.768.2
  Код языка:	1049
  Дополнительные сведения 1:	fd00
  Дополнительные сведения 2:	ea6f5fe8924aaa756324d57f87834160
  Дополнительные сведения 3:	fd00
  Дополнительные сведения 4:	ea6f5fe8924aaa756324d57f87834160

Attachments

VBox.log Download (66.7 KB) - added by AtaZ 3 years ago.

Change History

Changed 3 years ago by AtaZ

comment:1 Changed 3 years ago by sunlover

  • Priority changed from critical to major
  • Status changed from new to closed
  • Resolution set to duplicate

Thanks. This is a duplicate of ticket #7133.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use