VirtualBox

Ticket #8241 (closed defect: obsolete)

Opened 3 years ago

Last modified 3 months ago

problemas con autocad en virtual box

Reported by: pkiosco Owned by:
Priority: major Component: other
Version: VirtualBox 4.0.2 Keywords:
Cc: Guest type: other
Host type: Windows

Description (last modified by frank) (diff)

I install WinXP on a virtual machine to use acad2008, the problem is that there is no possibility of adding menus to the normal tools, it is some kind of incompatibility? the host is win7

Muchas gracias! Ezequiel

Pd. perdon si no se entiende es una traduccion de google no se mucho ingles

Change History

comment:1 Changed 3 years ago by obooklage

Hello,

Try to disable 3D support.

comment:2 Changed 3 months ago by frank

  • Status changed from new to closed
  • Resolution set to obsolete
  • Description modified (diff)
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use