VirtualBox

Ticket #8204 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Can not Import

Reported by: patrick.steiner Owned by:
Priority: major Component: shared folders
Version: VirtualBox 4.0.2 Keywords:
Cc: Guest type: Windows
Host type: Mac OS X

Description

If I export a VirtualMachine from my Mac into a ovf file and I have setup shared Folders, it is not possible to import the VirtualMachine with an Windows Host. Only if i removed the shared Folders it works. It would be nice, if there where an option, where you could set to ignore the shared folders.

Change History

comment:1 Changed 3 years ago by patrick.steiner

How can I rename the Title of the ticket?

comment:2 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Actually this is a duplicate of #7941 even if they talk about moving the VM settings there. But it's the same problem.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use