VirtualBox

Ticket #8149 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

booting windows2008r2 , critical error , 4.0.2

Reported by: kissson Owned by:
Priority: blocker Component: other
Version: VirtualBox 4.0.2 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

guru meditation / critical error new created virtual machine and fresh install of windows 2008 r2

with microsoft iso 7600.16385.090713-1255_x64fre_server_eval_en-us-GRMSXEVAL_EN_DVD.iso critical error dialog popup just after the 'windows is loading files...' bar is full

I also tried clean install of my windows 2003 sp2, but no good news

 http://www.virtualbox.org/ticket/7938

Attachments

VBox.log Download (135.2 KB) - added by kissson 3 years ago.
VBox.2.log Download (141.2 KB) - added by kissson 3 years ago.
ich9 + ich6 , no good news

Change History

Changed 3 years ago by kissson

Changed 3 years ago by kissson

ich9 + ich6 , no good news

comment:1 Changed 3 years ago by kissson

solved by disabling 'nested paging'

comment:2 Changed 3 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #7938.

comment:3 Changed 3 years ago by frank

Please test the test build at #7938.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use