VirtualBox

Ticket #7847 (closed defect: duplicate)

Opened 3 years ago

Last modified 3 years ago

Some Guru Mediatation

Reported by: wacher Owned by:
Priority: major Component: other
Version: VirtualBox 3.2.12 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description

I don't know what is this. But the attached log file can be useful.

Attachments

VBox.log.1 Download (293.2 KB) - added by wacher 3 years ago.
Guru Meditation -2701 (VERR_VMM_RING0_ASSERTION)

Change History

Changed 3 years ago by wacher

Guru Meditation -2701 (VERR_VMM_RING0_ASSERTION)

comment:1 Changed 3 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

That's a duplicate of another ticket. (VMMRZCallRing3) You can work around it by enabling VT-x in your computer's BIOS.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use