VirtualBox

Ticket #7323 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Guru Meditation in Windows95 guest system.

Reported by: Dejvus Owned by:
Priority: major Component: other
Version: VirtualBox 3.2.8 Keywords:
Cc: Guest type: Windows
Host type: Windows

Description


Attachments

VBox.png Download (95.8 KB) - added by Dejvus 4 years ago.
VBox.log Download (222.9 KB) - added by Dejvus 4 years ago.

Change History

Changed 4 years ago by Dejvus

Changed 4 years ago by Dejvus

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

And another duplicate of #7321.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use