VirtualBox

Ticket #7322 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Guru Meditation when i using the FreeDOS guest system.

Reported by: Dejvus Owned by:
Priority: major Component: other
Version: VirtualBox 3.2.8 Keywords:
Cc: Guest type: other
Host type: Windows

Description

Guru Meditation in Miscellaneous moments on work.

Attachments

VBox.log + VBox.png#1.7z Download (25.4 KB) - added by Dejvus 4 years ago.
VBox.log + VBox.png#2.7z Download (25.5 KB) - added by Dejvus 4 years ago.
VBox.log + VBox.png#3.7z Download (25.8 KB) - added by Dejvus 4 years ago.
VBox.log + VBox.png#4.7z Download (26.6 KB) - added by Dejvus 4 years ago.

Change History

Changed 4 years ago by Dejvus

Changed 4 years ago by Dejvus

Changed 4 years ago by Dejvus

Changed 4 years ago by Dejvus

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

And I'm quite sure this is a duplicate of #7321.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use