VirtualBox

Ticket #7316 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

guest additions in Ubuntu 10.10 /64Bit not fully working

Reported by: nowede Owned by:
Priority: major Component: guest additions
Version: VirtualBox 3.2.8 Keywords:
Cc: Guest type: other
Host type: other

Description

Using Virtualbox 3.2.8 to play around with the upcoming Ubuntu 10.10 I noticed that it is not possible to resize the screen even when the guest additions have been installed and the machine has rebooted. The host system is Ubuntu 10.04/64 Bit.

Change History

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #7306.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use