VirtualBox

Ticket #7283 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

A critical error

Reported by: jou Owned by:
Priority: major Component: other
Version: VirtualBox 3.2.6 Keywords: Critical Property
Cc: jworkma1@… Guest type: Linux
Host type: Windows

Description

I was running a simulation when a critical error occurred. I restarted the simulation each time by using more RAM, but that didn't seem to help.

Attachments

VBox.log Download (284.4 KB) - added by jou 4 years ago.
critical error meesage

Change History

Changed 4 years ago by jou

critical error meesage

comment:1 follow-up: ↓ 2 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #4645.

comment:2 in reply to: ↑ 1 Changed 4 years ago by jou

  • Status changed from closed to reopened
  • Resolution duplicate deleted

Replying to frank:

Duplicate of #4645.

Has $4645 been resolved? It is not clear what the resolution was by reading its summary? What might be the temporary workaround?

comment:3 Changed 4 years ago by frank

  • Status changed from reopened to closed
  • Resolution set to duplicate

As you can see, #4645 was not resolved yet. Please continue the discussion there. If you want to follow the ticket, please add a short comment there.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use