VirtualBox

Ticket #6859 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Virtual Box causes Win 7 64 bit to Crash

Reported by: chriswmclean Owned by:
Priority: major Component: other
Version: VirtualBox 3.2.0 Keywords:
Cc: Guest type: other
Host type: other

Description

Launching VirtualBox 3.2.0 on a host machine w/ 2 USB2DVI diplays attached causes a BSOD on windows 7 64bit w/ a fault in the nvlddmkm.sys If VirtualBox 3.2.0 is launched before the 2nd USB2DVI is attached, no BSOD occurs, even when the 2nd USB2DVI is launched.

Change History

comment:1 Changed 4 years ago by Technologov

Duplicate of bug #6858

-Technologov

comment:2 Changed 4 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate
Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use