VirtualBox

Ticket #632 (closed defect: duplicate)

Opened 7 years ago

Last modified 7 years ago

application does not display images

Reported by: gestoned Owned by:
Priority: major Component: other
Version: VirtualBox 1.5.0 Keywords:
Cc: Guest type: other
Host type: other

Description

A simple program does not operate properly in VirtualBox 1.5.0 (host Linux Kubuntu 7.04, guest Windows XP SP1). The attached animations show the problem in detail. In summary, picture previews are not displayed in a simple Windows picture management application.

Change History

comment:1 Changed 7 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Mind sharing with us *which* simple program? Likely a duplicate of 618.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use