VirtualBox

Ticket #6214 (closed defect: fixed)

Opened 4 years ago

Last modified 4 years ago

VirtualBox hangs when installing Visual Studio 2010 RC1 (PGMDynMapHCPage guru)

Reported by: maggix Owned by:
Priority: major Component: host support
Version: VirtualBox 3.1.4 Keywords:
Cc: Guest type: Windows
Host type: Mac OS X

Description

I was installing Visual Studio 2010 RC1 when the VM hang and the message displayed informed me that I had to poweroff the VM

Attachments

VBox.log Download (230.8 KB) - added by maggix 4 years ago.
VBox.png Download (336.4 KB) - added by maggix 4 years ago.

Change History

Changed 4 years ago by maggix

Changed 4 years ago by maggix

comment:1 Changed 4 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to fixed
  • Summary changed from VirtualBox hangs when installing Visual Studio 2010 RC1 to VirtualBox hangs when installing Visual Studio 2010 RC1 (PGMDynMapHCPage guru)

Duplicate of #6095.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use