VirtualBox

Ticket #6163 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

PC-BSD 7.1 had a critical defect and forced to shut down

Reported by: austin987 Owned by:
Priority: minor Component: other
Version: VirtualBox 3.1.2 Keywords:
Cc: Guest type: BSD
Host type: Linux

Description

Wasn't doing anything special, running a build of a proprietary application, and had a popup that the system had an exception and was forced to shut down.

VBox.log attached.

Attachments

VBox.log Download (270.0 KB) - added by austin987 4 years ago.

Change History

Changed 4 years ago by austin987

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5253.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use