VirtualBox

Opened 15 years ago

Closed 15 years ago

#5942 closed enhancement (duplicate)

Hot key as two keys together

Reported by: Andrzej Borucki Owned by:
Component: host support Version: VirtualBox 3.1.2
Keywords: Cc:
Guest type: Linux Host type: Windows

Description

Sometimes I press right control by accident. It would be nice if I can define Host key for example as Control+Shift tohether.

Attachments (1)

VBox_log.zip (9.7 KB ) - added by Andrzej Borucki 15 years ago.

Download all attachments as: .zip

Change History (2)

by Andrzej Borucki, 15 years ago

Attachment: VBox_log.zip added

comment:1 by Frank Mehnert, 15 years ago

Resolution: duplicate
Status: newclosed

Please use the Search function to check if such request already exists. This is a duplicate of #979.

Note: See TracTickets for help on using tickets.

© 2023 Oracle
ContactPrivacy policyTerms of Use