VirtualBox

Ticket #5913 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Crash when starting the installation of a Win2003 Volume Licence

Reported by: gimel Owned by:
Priority: major Component: other
Version: VirtualBox 3.1.2 Keywords:
Cc: Guest type: other
Host type: other

Description

My VM is already installed in Win2003 OEM (after a mistake). So I now boot on a Win2003 Volume Licence CD version. At the beginning of the boot I have this crash.

Attachments

VBox.log Download (125.1 KB) - added by gimel 4 years ago.

Change History

Changed 4 years ago by gimel

comment:1 Changed 4 years ago by frank

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5914.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use