VirtualBox

Ticket #5774 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Critical error, no obvious cause

Reported by: pwabrahams Owned by:
Priority: major Component: GUI
Version: VirtualBox 3.1.0 Keywords:
Cc: Guest type: Windows
Host type: Linux

Description

A critical error occurred and I was advised to submit this log.

Attachments

VBox.log Download (237.8 KB) - added by pwabrahams 4 years ago.

Change History

Changed 4 years ago by pwabrahams

comment:1 Changed 4 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5622

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use