VirtualBox

Ticket #5647 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Guru Meditation 3.1.0

Reported by: jhowk Owned by:
Priority: minor Component: guest additions
Version: VirtualBox 3.1.0 Keywords:
Cc: Guest type: other
Host type: Linux

Description

Received guru meditation during normal usage of Windows XP (32-bit) with Ubuntu 9.10 (32-bit) host. Was doing nothing more than using Outlook at the time ;) Attached is vbox log.

--J.

Attachments

vboxjlh-2009-12-02-12-10-20.log Download (335.6 KB) - added by jhowk 4 years ago.
vbox.log
vboxjlh-2009-12-02-14-13-08.log.7z Download (29.3 KB) - added by jhowk 4 years ago.
vbox.log 2nd occurance

Change History

Changed 4 years ago by jhowk

vbox.log

Changed 4 years ago by jhowk

vbox.log 2nd occurance

comment:1 Changed 4 years ago by jhowk

It's happened again. Attached another vbox.log

comment:2 Changed 4 years ago by Technologov

This looks like a duplicate of bug #5622

jhowk : Do not open such bugs as "minor". Those are either "critical" or "blocker".

-Technologov

comment:3 Changed 4 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

comment:4 Changed 4 years ago by sandervl73

  • Status changed from closed to reopened
  • Resolution duplicate deleted

Actually it's not a duplicate.

comment:5 Changed 4 years ago by sandervl73

  • Status changed from reopened to closed
  • Resolution set to duplicate

It's a different guru meditation, but the underlying cause is the same as #5622.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use