VirtualBox

Ticket #5361 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Guru meditation when starting windows 2000

Reported by: famlam Owned by:
Priority: critical Component: other
Version: VirtualBox 3.0.10 Keywords: guru meditation exception
Cc: Guest type: Windows
Host type: Windows

Description

When I started Windows 2000 (guest) on my Windows Vista (Host) just a few minutes ago, I got a Guru Meditation Exception. Since version 3.0.8 I got this reguarly on non-NT Windows, and since 3.0.10 I also get this on Windows NT (including Windows 2000 and 7)

Attachments

Logs.zip Download (51.4 KB) - added by famlam 4 years ago.
The log files

Change History

Changed 4 years ago by famlam

The log files

comment:1 Changed 4 years ago by sandervl73

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #5314. Please download 3.0.10 again.

Note: See TracTickets for help on using tickets.

www.oracle.com
ContactPrivacy policyTerms of Use